RubyGems Navigation menu

Reverse dependencies for jekyll-rdf Latest version of the following gems require jekyll-rdf

Total downloads 56,421

For this version 960

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: