RubyGems Navigation menu

jekyll-replace-last 1.0.0

A simple `replace-last` filter for use with Jekyll/Liquid

Versions:

  1. 1.0.1 - June 07, 2020 (4 KB)
  2. 1.0.0 - June 07, 2020 (4 KB)

Owners:

Pushed by:

Authors:

  • Sean Hofer

SHA 256 checksum:

63cfab7093f88ffe46f411ec8996db275e9f4d340388cd808e0205d66d6f5dea

Total downloads 603

For this version 153

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: