RubyGems Navigation menu

Dependencias inversas para jekyll-swiss Latest version of the following gems require jekyll-swiss

Total de descargas 1.822.433

Para esta versión 580.517

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: