RubyGems Navigation menu

jekyll-theme-lcsb-default 0.5.0

Simple static web-page template for uni.lu

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.0 - August 01, 2023 (1.43 MB)
  2. 0.4.23 - May 23, 2023 (1.43 MB)
  3. 0.4.22 - January 11, 2023 (1.43 MB)
  4. 0.4.21 - September 22, 2022 (1.43 MB)
  5. 0.4.20 - June 20, 2022 (1.43 MB)
Show all versions (50 total)

Runtime Dependencies (2):

jekyll ~> 4.0

Development Dependencies (2):

bundler >= 2.0
rake ~> 12.3

Owners:

Pushed by:

Authors:

  • Trefex, jaceklebioda_lux

SHA 256 checksum:

2345d6c2ce9b668ed8ad51352e981d6c16e5d26e4711fcc2c0eb43f4bf627aef

Total downloads 78,496

For this version 1,555

License:

MIT

Required Ruby Version: >= 0

Links: