RubyGems Navigation menu

jekyll-theme-peremporda 0.0.1.alpha.4

a jekyll theme with bootstrap 4, page, post and collection template

Versions:

  1. 0.0.1.alpha.4 - March 18, 2018 (58.5 KB)
  2. 0.0.1.alpha.3 - March 17, 2018 (58.5 KB)
  3. 0.0.1.alpha.2 - March 09, 2018 (58.5 KB)
  4. 0.0.1.alpha.1 - March 09, 2018 (58.5 KB)
  5. 0.0.0.alpha.1 - March 09, 2018 (58.5 KB)

Runtime Dependencies (4):

  • bootstrap >= 4.0.0, ~> 4.0
  • jekyll ~> 3.4
  • jekyll-feed ~> 0.9
  • jekyll-seo-tag ~> 2.1
  • Development Dependencies (2):

  • bundler ~> 1.12
  • rake ~> 10.0
  • Owners:

    Authors:

    • Agustí B.R.

    SHA 256 checksum:

    cc9d940d04da34741f36a22fabba11d534025898e06ff2c630b8b2554ab159a4

    Total downloads 1,585

    For this version 313

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: