RubyGems Navigation menu

Dependencias inversas para jekyll_reading_time Latest version of the following gems require jekyll_reading_time

Total de descargas 3.637

Para esta versión 2.414

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: