RubyGems Navigation menu

jellyfish-fog 0.0.5

A module that adds Fog support to Jellyfish API

Versions:

  1. 0.0.5 - June 05, 2015 (14 KB)
  2. 0.0.4 - June 01, 2015 (13.5 KB)
  3. 0.0.3 - May 27, 2015 (13 KB)
  4. 0.0.2 - May 26, 2015 (13 KB)
  5. 0.0.1 - May 20, 2015 (12.5 KB)
Show all versions (6 total)

Runtime Dependencies (8):

azure >= 0.6.0
bcrypt >= 0
fog >= 0
fog-azure >= 0
pg >= 0
rails >= 0
rbvmomi >= 0

Owners:

Authors:

  • mafernando

SHA 256 checksum:

3a321035c3ea48b5e91b13106d6bb754f36751be6a1df52dcaa49307eb3d2d56

Total downloads 11,398

For this version 3,220

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

APACHE

Required Ruby Version: >= 0

Links: