RubyGems Navigation menu

jlind-twitter 0.9.9

wrapper for the twitter api

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.9.9 - July 15, 2010 (128 ko)

Dépendances de Runtime (4):

hashie ~> 0.2.0
httparty >= 0.6.1
oauth ~> 0.4.1
yajl-ruby ~> 0.7.0

Dépendances de Development (5):

fakeweb ~> 1.2.0
mocha ~> 0.9.0
redgreen ~> 1.2.2
shoulda ~> 2.10.0

Propriétaires:

Auteurs:

  • John Nunemaker, Wynn Netherland, Joe Lind

Total de contrôle SHA 256:

aba3d8cb27bb6e47959c278d79edaed9b1661ebe07bb21b6bbe6842475458616

Total de téléchargements 4 411

Pour cette version 4 411

License:

aucune

Version de Ruby requise: None

Liens: