RubyGems Navigation menu

johntheyoung_palindrome 0.1.4

Learn Enough Ruby palindrome detector

Versiones:

  1. 0.1.4 - November 20, 2021 (7,5 KB)
  2. 0.1.3 - November 20, 2021 (7,5 KB)
  3. 0.1.2 - November 20, 2021 (7,5 KB)
  4. 0.1.1 - November 18, 2021 (6,5 KB)
  5. 0.1.0 - November 17, 2021 (6,5 KB)

Propietarios:

Subida por:

Autores:

  • John Young

SHA 256 checksum:

752848894c78d1d33d421ac4e49b12748800258f60928183fc5f489c041362e8

Total de descargas 2.953

Para esta versión 789

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 2.3.0

Enlace: