RubyGems Navigation menu

join_dependency 0.1.2

If only this were easier...

Versions:

  1. 0.1.4 - September 18, 2018 (7.5 KB)
  2. 0.1.3 - August 27, 2018 (7.5 KB)
  3. 0.1.2 - May 15, 2018 (7.5 KB)
  4. 0.1.1 - April 25, 2018 (7.5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • sqlite3 >= 0
  • Owners:

    Authors:

    • Ray Zane

    SHA 256 checksum:

    0c831c53722692ab30e6eeb346f2b5b170a9bd2796fabed8655f60bf782d4c12

    Total downloads 294,442

    For this version 43,016

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: