RubyGems Navigation menu

Dependencias inversas para journald-native Latest version of the following gems require journald-native

Total de descargas 460.437

Para esta versión 48.595

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

LGPL-2.1+

Versión de Ruby requerida: >= 1.9.3

Enlace: