RubyGems Navigation menu

jquery-form-rails 1.0.0

The jQuery Form Plugin allows you to easily and unobtrusively upgrade HTML forms to use AJAX.

Versions:

  1. 1.0.1 - June 13, 2013 (19 KB)
  2. 1.0.0 - April 23, 2013 (19 KB)
Show all versions (3 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Mike Alsup, Albert Bellonch

SHA 256 checksum:

4cb9a19088d5c2df731a2104aabd1747dd3194916c8cf9a6ec212ad3272bdcca

Total downloads 217,595

For this version 2,550

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.9.3

Links: