RubyGems Navigation menu

jquery-rails_vho 0.0.3

This gem provides jQuery and the jQuery-ujs drivers for your Rails 3.1 activescaffold application.

Versions:

  1. 0.0.3 - November 4, 2011 (246 KB)
  2. 0.0.2 - June 11, 2011 (246 KB)
  3. 0.0.1 - May 26, 2011 (246 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • André Arko, Volker Hochstein

Owners:

6f5181b51ffc08e48a8460314de9f3d2

SHA 256 checksum:

005c366f76555b6f966167f32e0b77c9952e81190b06fe3c262a716b58aee677

Total downloads 6,369

For this version 3,002

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: