RubyGems Navigation menu

jquery-ui-rails 4.0.5

jQuery UI's JavaScript, CSS, and image files packaged for the Rails 3.1+ asset pipeline

版本列表:

  1. 6.0.1 - December 01, 2016 (171.0 KB)
  2. 6.0.0 - November 29, 2016 (171.0 KB)
  3. 5.0.5 - May 12, 2015 (160.0 KB)
  4. 5.0.4 - May 12, 2015 (160.0 KB)
  5. 5.0.3 - November 30, 2014 (159.5 KB)
  6. 4.0.5 - September 21, 2013 (150.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1.0
  • Development 依赖关系 (1):

  • json ~> 1.7
  • 所有者:

    作者:

    • Jo Liss

    SHA 256 checksum:

    8ff0bfd18143d0e6a773296da877aee7ec930f66923093c4b6bdbc2a6b54d9aa

    下载总次数 47,022,602

    这个版本 567,656

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: