RubyGems Navigation menu

jquery-validation-rails 1.19.0

Integrate the jQuery Validation plugin into the Rails asset pipeline

Versions:

  1. 1.19.0 - February 15, 2019 (54.5 KB)
  2. 1.16.0 - December 28, 2016 (50 KB)
  3. 1.15.0.0 - November 04, 2016 (48.5 KB)
  4. 1.13.1 - January 07, 2015 (43.5 KB)
  5. 1.12.0 - June 15, 2014 (41.5 KB)
Show all versions (10 total)

Owners:

Authors:

  • Curt Howard, Dan Ryan

SHA 256 checksum:

7c5cf0cf0c0e1caed252f7da0f32d36f35a534e0a956f424a484d95016b93927

Total downloads 3,056,509

For this version 871,900

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: