RubyGems Navigation menu

Reverse dependencies for jquery_mask_rails Latest version of the following gems require jquery_mask_rails

Total downloads 424,534

For this version 424,534

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: