RubyGems Navigation menu

jquery_mousewheel_rails 3.1.12

Rails asset-pipeline compatible gem wrapper for jQuery-Mousewheel.js

Versions:

  1. 3.1.12 - August 22, 2014 (8.5 KB)
  2. 3.1.11.3 - June 10, 2014 (8.5 KB)
Show all versions (3 total)

Runtime Dependencies (1):

  • railties >= 3.1
  • Development Dependencies (2):

  • bundler ~> 1.6
  • rake >= 0
  • Owners:

    Authors:

    • Guy Israeli

    SHA 256 checksum:

    7e9880a360d930ca0b1a83f9dc2ba379e130e4d434a1db81a51882e708dfe2de

    Total downloads 4,894

    For this version 3,570

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: