RubyGems Navigation menu

jsmestad-frankie 0.4.2

Easy creation of Facebook applications in Ruby using plugin for Sinatra web framework that integrates with Facebooker gem.

Versions:

  1. 0.5.0 - August 11, 2014 (9 KB)
  2. 0.4.2 - August 11, 2014 (9 KB)
  3. 0.4.1 - August 11, 2014 (9 KB)
  4. 0.4.0 - August 11, 2014 (9 KB)

Runtime Dependencies (2):

  • facebooker >= 0.9.5
  • sinatra >= 0.9.2
  • Authors:

    • Ron Evans, Justin Smestad

    SHA 256 checksum:

    694dbe973e103bd4393fed19a0dde12b04841c08e888eaff2ae475a39cc242f7

    Total downloads 5,292

    For this version 1,165

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: