RubyGems Navigation menu

json_matchers 0.10.0

Validate your Rails JSON API's JSON

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.11.1 - July 19, 2019 (18.5 KB)
  2. 0.11.0 - April 05, 2019 (18.5 KB)
  3. 0.10.0 - August 02, 2018 (18.0 KB)
  4. 0.9.0 - April 13, 2018 (18.0 KB)
  5. 0.8.0 - April 06, 2018 (18.0 KB)
显示所有版本 (共 16 个)

Runtime 依赖 (1):

Development 依赖 (7):

bundler ~> 1.7
factory_bot >= 4.8
minitest >= 0
pry >= 0
rake ~> 10.0
rspec >= 2.0

业主:

作者:

  • Sean Doyle

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 7,260,571

这个版本 1,439,168

许可:

MIT

需要的 Ruby 版本: >= 0

链接: