RubyGems Navigation menu

jsonapi-grader 0.1.0

Ensure compliance of your JSON API library.

Versions:

  1. 0.1.1 - September 15, 2017 (8 KB)
  2. 0.1.0 - August 04, 2017 (6.5 KB)
  3. 0.0.1 - August 02, 2017 (5.5 KB)

Owners:

Authors:

  • Lucas Hosseini

SHA 256 checksum:

bc9d228118ac13159fe1e16629a47a5e6a76ea60dbfdf5ea7fcd7b895c8efffe

Total downloads 3,029

For this version 921

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: