RubyGems Navigation menu

jsonapi-rspecの被依存性 Latest version of the following gems require jsonapi-rspec