RubyGems Navigation menu

jsonapi-serializers 1.0.1

Pure Ruby readonly serializers for the JSON:API spec.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.0.pre.beta.2 - December 18, 2019 (25.0 KB)
  2. 2.0.0.pre.beta.1 - November 19, 2019 (24.5 KB)
  3. 1.0.1 - June 10, 2018 (24.0 KB)
  4. 1.0.0 - March 08, 2017 (24.0 KB)
  5. 0.16.2 - March 08, 2017 (24.0 KB)
显示所有版本 (共 37 个)

Runtime 依赖 (1):

Development 依赖 (5):

activemodel ~> 4.2
bundler >= 0
factory_girl ~> 4.5
rake ~> 10.0
rspec ~> 3.2

业主:

作者:

  • Mike Fotinakis

SHA 256 校验和:

79482669d084ba38635cbfa56a216b5f6ae40027db90ebc5ae224a6cf12a2fd4

下载总量 3,614,362

这个版本 2,437,457

许可:

MIT

需要的 Ruby 版本: >= 0

链接: