RubyGems Navigation menu

justgage-rails 1.0.1.2

JustGage JS as a Rubygem for use in the Rails asset pipeline

Versions:

  1. 1.0.2.rc1 - November 27, 2012 (178 KB)
  2. 1.0.1.2 - November 19, 2012 (178 KB)
  3. 1.0.1.1 - November 19, 2012 (178 KB)

Runtime Dependencies:

Authors:

  • Turadg Aleahmad

Owners:

505c3b14e04b128d233f1c92251c17ee

Sha 256 checksum:

a77aeffab27584eada6ac74a7d1581d0c443833ae90108cc166e21e1f5b9cc22

Total downloads 3,378

For this version 2,081

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: