RubyGems Navigation menu

kahuna_client 0.0.6

A ruby wrapper for Kahuna Push API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.6 - December 26, 2015 (13.5 KB)
  2. 0.0.5 - May 12, 2015 (14.5 KB)
  3. 0.0.4 - March 27, 2015 (14.0 KB)
  4. 0.0.3 - January 29, 2015 (12.0 KB)
  5. 0.0.2 - December 17, 2014 (11.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (4):

faraday ~> 0.9.1
hashie >= 0
multi_json >= 1.10.0

Development 依赖 (5):

bluecloth >= 0
rake >= 0
rspec >= 0
webmock >= 0
yard >= 0

业主:

作者:

  • Edgar Gonzalez

SHA 256 校验和:

6859f1d87699963be82da6efb0ec4c7a1a8fdf8ee5f5240e89d4cd9bd39e406d

下载总量 14,730

这个版本 3,047

许可:

MIT

需要的 Ruby 版本: >= 0

链接: