RubyGems Navigation menu

kairos-api 0.0.2

Ruby gem for the Kairos facial recognition API

版本列表:

  1. 0.0.2 - August 05, 2014 (14.5 KB)
  2. 0.0.1 - July 20, 2014 (14.5 KB)

Runtime 依赖关系 (4):

Development 依赖关系 (7):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec ~> 2.6
  • typhoeus >= 0
  • vcr >= 0
  • webmock ~> 1.6
  • 所有者:

    作者:

    • Frank Kany

    SHA 256 checksum:

    03b2a1ebac7b6124f1ce3368cd9b48d383fb1e9a896c6b5b9975c234138d2d2a

    下载总次数 4,638

    这个版本 2,753

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: