RubyGems Navigation menu

kaminari-bootstrap 0.1.2

Kaminari views for Twitter Bootstrap (rails engine)

Versões:

  1. 3.0.1 - November 27, 2013 (8 KB)
  2. 0.1.3 - September 17, 2012 (7 KB)
  3. 0.1.2 - August 05, 2012 (7 KB)
  4. 0.1.1 - August 05, 2012 (7 KB)
  5. 0.1.0 - August 05, 2012 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler >= 0
  • jeweler ~> 1.8.4
  • Donos:

    Autores:

    • mcasimir

    SHA 256 checksum:

    63629b47fe9827f2e04c2d20149e0627dbfe82dc71e633bf06537ea994e1be78

    Total de downloads 1.355.248

    Desta versão 2.885

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: