RubyGems Navigation menu

kaminari-bootstrap 3.0.1

Kaminari views for Twitter Bootstrap (rails engine)

Versiones:

  1. 3.0.1 - November 27, 2013 (8 KB)
  2. 0.1.3 - September 17, 2012 (7 KB)
  3. 0.1.2 - August 05, 2012 (7 KB)
  4. 0.1.1 - August 05, 2012 (7 KB)
  5. 0.1.0 - August 05, 2012 (7 KB)

dependencias de Runtime (2):

  • kaminari >= 0.13.0
  • rails >= 0
  • dependencias de Development (2):

  • bundler >= 0
  • jeweler >= 1.8.5
  • Propietarios:

    Autores:

    • mcasimir

    SHA 256 checksum:

    e97d325c2ff48eaff50ff1bde1036d1e7c7f5c2731efc5aca93f5b6e638b3d03

    Total de descargas 1.308.269

    Para esta versión 1.189.077

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: