RubyGems Navigation menu

kaminari-i18n 0.3.1

Translations for the kaminari gem

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.0 - January 11, 2018 (10 KB)
  2. 0.4.0 - March 31, 2016 (9.5 KB)
  3. 0.3.2 - April 24, 2015 (9.5 KB)
  4. 0.3.1 - April 02, 2015 (9 KB)
  5. 0.3.0 - April 02, 2015 (9 KB)
Show all versions (9 total)

Runtime Dependencies (2):

kaminari >= 0
rails >= 0

Development Dependencies (5):

bundler ~> 1.6
i18n-spec >= 0
localeapp >= 0
rake >= 0
rspec ~> 3.0

Owners:

Authors:

  • Christopher Dell

SHA 256 checksum:

a0789a76e9f9ecd8ec4d769d3cc90069dd3873e0b585577cb8d0bb140f1a1608

Total downloads 1,900,480

For this version 45,273

License:

MIT

Required Ruby Version: >= 0

Links: