RubyGems Navigation menu

kaminari-neo4j 0.0.4

Adds Neo4j support to kaminari

Versions:

  1. 0.0.4 - January 13, 2016 (7 KB)
  2. 0.0.3 - November 27, 2015 (7 KB)
  3. 0.0.2 - May 12, 2015 (7.5 KB)
  4. 0.0.1 - May 05, 2015 (8 KB)

Runtime Dependencies (3):

  • activesupport >= 3.0
  • kaminari >= 0.16.3
  • neo4j >= 4.0
  • Owners:

    Authors:

    • Dieter Pisarewski

    SHA 256 checksum:

    9544882439df5a895ce7b040087dda63a8341d23983a0e3568e4cd24641cf2db

    Total downloads 26,295

    For this version 23,142

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: