RubyGems Navigation menu

kaminari 0.6.0

Kaminari is a Scope & Engine based clean and powerful and customizable and sophisticated paginator for Rails 3

Versions:

  1. 1.1.1 - October 21, 2017 (21 KB)
  2. 1.1.0 - October 13, 2017 (21 KB)
  3. 1.0.1 - January 19, 2017 (20.5 KB)
  4. 1.0.0 - January 10, 2017 (20 KB)
  5. 1.0.0.rc1 - December 14, 2016 (19.5 KB)
  6. 0.6.0 - February 06, 2011 (13 KB)
Show all versions (51 total)

Runtime Dependencies (1):

Authors:

  • Akira Matsuda

Owners:

76a777ff80f30bd3b390e275cce625bcF2748d34b03ed11330f2a2218904eb2d054b5f6b8afdd5f6190bad08e46cd782Bcd6fc0618a420ba3d59fe5bfaf2b323

SHA 256 checksum:

aae68d08833bdbf42624425c561c9410c746577482e4442df44294a17fc7fe5f

Total downloads 23,809,278

For this version 1,973

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: