RubyGems Navigation menu

kapellmeister 0.5.2

Contains third party routes parser

Versions:

  1. 0.5.2 - May 14, 2022 (11.5 KB)
  2. 0.5.1 - May 14, 2022 (11.5 KB)
  3. 0.5.0 - May 10, 2022 (11.5 KB)
  4. 0.4.2 - May 01, 2022 (11 KB)
  5. 0.4.0 - April 29, 2022 (11 KB)
Show all versions (13 total)

Runtime Dependencies (5):

Development Dependencies (5):

  • bundler ~> 2.0, >= 2.0.2
  • rake ~> 13.0
  • redcarpet ~> 1.17, >= 1.17.0
  • rubocop ~> 1.21
  • yard ~> 0.7, >= 0.7.5
  • Owners:

    Pushed by:

    Authors:

    • DarkWater

    SHA 256 checksum:

    8a9d985bd816f83a7bfe5ca9413c02649d558e2c9f8636ba18694b2dd374674d

    Total downloads 1,464

    For this version 121

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.4.2

    Requires MFA accounts: true

    Links: