RubyGems Navigation menu

karsthammer-passenger 2.2.4

Passenger is an Apache module for Ruby on Rails support.

Versions:

  1. 2.2.4 - August 11, 2014 (16 KB)

Runtime Dependencies (1):

  • fastthread >= 1.0.1
  • Requirements:

    fastthread

    Apache 2 with development headers

    Authors:

    • Phusion - http://www.phusion.nl/

    SHA 256 checksum:

    3ef252b525839c652c9b243db96ecbad517a951fce9f09970a890454f3b4147e

    Total downloads 1,790

    For this version 1,790

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: