RubyGems Navigation menu

katte_hive_autodep 0.0.1

hive dependency parser wrappe for katte

Versions:

  1. 0.0.1 - February 28, 2014 (12 KB)

Runtime Dependencies:

Authors:

  • Hikaru Ojima

Owners:

07f2123825aa4d86d69ba6ad18f305e1

Sha 256 checksum:

50dd716b6205780d16f91325e3601dfb68319841f9517c64ec17535738fe37db

Total downloads 478

For this version 478

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: