RubyGems Navigation menu

kenny_dialoggins 1.0.8

Kenny Dialoggins allows you to include scriptaculous dialogs in Rails applications using the same syntax employed for rendering partials.

Versiones:

  1. 1.0.8 - February 03, 2011 (10 KB)
  2. 1.0.7 - January 18, 2011 (10 KB)
  3. 1.0.6 - January 18, 2011 (10 KB)
  4. 1.0.5 - November 11, 2010 (10 KB)
  5. 1.0.4 - October 19, 2010 (10 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

dependencias de Development (1):

Propietarios:

Autores:

  • Coroutine, Tim Lowrimore, John Dugan

SHA 256 checksum:

dc4080ca1336591f10236fe53fe5e4234d956b947238a17892fc4d3de7c2b366

Total de descargas 32.712

Para esta versión 2.923

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: