RubyGems Navigation menu

Dependências Reversas para kernaux Latest version of the following gems require kernaux

Total de downloads 1.847

Desta versão 374

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: ~> 3.0

New versions require MFA: true

Version published with MFA: true

Links: