RubyGems Navigation menu

Reverse dependencies for kickstart_rails Latest version of the following gems require kickstart_rails

Total downloads 141,650

For this version 3,259

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: