RubyGems Navigation menu

kienaide 0.0.1

Protect your record easily

バージョン履歴:

  1. 0.0.1 - February 26, 2015 (6.5KB)

Runtime依存性 (1):

  • activerecord < 5.0, > 3.0
  • Development依存性 (4):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.0
  • sqlite3 ~> 1.0
  • オーナー:

    作者:

    • koshikawa

    SHA 256チェックサム:

    57b7cbb70de0e4696fa6851da9f9cee5683157bbcf31a0ab51fc5ce2a6676b55

    累計ダウンロード数 1,690

    現行バージョン 1,690

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: