RubyGems Navigation menu

konfa 0.5.2

Helps you avoid common pitfalls when dealing with app config

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.2 - December 01, 2020 (8.0 KB)
  2. 0.5.1 - October 20, 2020 (8.0 KB)
  3. 0.4.2 - May 27, 2016 (5.0 KB)
  4. 0.4.1 - January 12, 2015 (5.0 KB)
  5. 0.4.0 - January 09, 2015 (4.0 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

method_source >= 0.8, <= 1.0

Development 依赖 (3):

rake ~> 12.0
rspec ~> 3.6
ruby_dep ~> 1.3.1

业主:

推送:

作者:

  • Gunnar Hansson, Avidity

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 64,039

这个版本 17,759

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

链接: