RubyGems Navigation menu

kramdown-metadata-parsers 0.9.0

Parse Markdown/Kramdown with YAML metadata

Versions:

  1. 0.9.0 - October 11, 2014 (5.5 KB)

Runtime Dependencies (1):

  • kramdown >= 1.4
  • Owners:

    Authors:

    • Arne Brasseur

    SHA 256 checksum:

    042a4703e014295459c13cb72bb64413f01f8605f6ebcb1858894971417e024a

    Total downloads 3,758

    For this version 3,758

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: