RubyGems Navigation menu

kronn-has_many_polymorphs 3.0.1

An ActiveRecord plugin for self-referential and double-sided polymorphic associations.

Versions:

  1. 3.0.3 - November 2, 2010 (25 KB)
  2. 3.0.2 - October 26, 2010 (24.5 KB)
  3. 3.0.1 - October 20, 2010 (24.5 KB)
  4. 3.0.0 - October 20, 2010 (24.5 KB)

Runtime Dependencies:

Authors:

  • Evan Weaver, James Stewart, Matthias Viehweger

Owners:

B474b21a15938494d690805e9b319a12402602a60e500e85f2f5dc1ff3648ecb

Sha 256 checksum:

6c602f4a9ecb78797ae2b81943cd7a46f06281fdfb67a4ed671cce36f8ab2f99

Total downloads 7,198

For this version 1,464

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: