RubyGems Navigation menu

lanyrd 1.1.3

Ruby wrapper for the Lanyrd API

Versiones:

  1. 1.1.3 - April 16, 2013 (6,5 KB)
  2. 1.1.2 - April 04, 2013 (6,5 KB)
  3. 1.1.1 - April 01, 2013 (6,5 KB)
  4. 1.1.0 - April 01, 2013 (6,5 KB)
  5. 1.0.0 - February 10, 2013 (6,5 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (2):

dependencias de Development (3):

  • bundler ~> 1.0
  • rake >= 0
  • rspec ~> 2.6
  • Propietarios:

    Autores:

    • Andrew Nesbitt

    SHA 256 checksum:

    94da38c375e11281a380989848c91a53253cfcf64a2f41e26084864df3777d61

    Total de descargas 17.061

    Para esta versión 3.161

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: