RubyGems Navigation menu

laser 0.7.0.pre2

Laser is an advanced static analysis tool for Ruby.

Versions:

  1. 0.7.0.pre2 - August 19, 2011 (278 KB)
  2. 0.7.0.pre1 - August 12, 2011 (276 KB)

Runtime Dependencies (7):

Development Dependencies (2):

  • cucumber >= 0.10.0
  • rspec ~> 2.4.0
  • Owners:

    Authors:

    • Michael Edgar

    SHA 256 checksum:

    dbdbd8b31405abd82d65265d92144ef36595874b4a91a7aa878bb38d23b76cbf

    Total downloads 4,778

    For this version 3,132

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: