RubyGems Navigation menu

ldap_fluff 0.1.2

Simple library for binding & group querying on top of various ldap implementations

Versions:

  1. 0.4.1 - March 3, 2016 (15 KB)
  2. 0.4.0 - November 20, 2015 (15 KB)
  3. 0.3.7 - September 9, 2015 (14.5 KB)
  4. 0.3.6 - July 27, 2015 (14.5 KB)
  5. 0.3.5 - May 12, 2015 (14.5 KB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jordan OMara

Owners:

E36bafa4e8bbf7ed347fdfa34d64759195bcc8d80c505fda705d5c33098f01360ea48d01a9fbb9df0d198be357c381a49304bd2a9e1b339269640a8091dd8a7b

SHA 256 checksum:

e51350838bb95cce23a9ad9f6ed3568d7f1b83261c9b19bb13d16645b50a43a2

Total downloads 264,769

For this version 1,782

Show all versions (20 total)

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: