RubyGems Navigation menu

ldclient-rb 0.3.0

Official LaunchDarkly SDK for Ruby

Versions:

  1. 5.5.6 - May 10, 2019 (80 KB)
  2. 5.5.5 - March 29, 2019 (80.5 KB)
  3. 5.5.4 - March 21, 2019 (79.5 KB)
  4. 5.5.3 - February 14, 2019 (78.5 KB)
  5. 5.5.2 - January 18, 2019 (76.5 KB)
  6. 0.3.0 - September 11, 2015 (12 KB)
Show all versions (58 total)

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Owners:

    Authors:

    • LaunchDarkly

    SHA 256 checksum:

    97c95fd581a6306cc1a1c119da06a8335eae7ade9a2ed84bb0dd1e75c32551c2

    Total downloads 1,349,824

    For this version 975

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: