RubyGems Navigation menu

ldoce 0.0.2

API for the Longman Dictionary of Contemporary English

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - February 20, 2012 (6.5 KB)
  2. 0.0.1 - February 20, 2012 (6.0 KB)

Runtime 依赖 (1):

httparty >= 0

业主:

作者:

  • Mark Burns

SHA 256 校验和:

f8bc2a08289d322900a5e678b5fb9848293fb460b7524e7cc132f37cc1189633

下载总量 7,575

这个版本 4,337

许可:

需要的 Ruby 版本:

链接: