RubyGems Navigation menu

le1t0-oauth-plugin 0.4.0.pre4.001

Rails plugin for implementing an OAuth Provider or Consumer

Versions:

  1. 0.4.0.pre4.001 - February 1, 2011 (57 KB)
  2. 0.3.14.001 - February 1, 2011 (31.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Le1t0

Owners:

274bfe914ce1c6ea286f77e06da1e20b

Sha 256 checksum:

6bef05b59551bdfa1995eae456302d799072f7181c4ca23016f807c9aa842a49

Total downloads 2,150

For this version 628

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: