RubyGems Navigation menu

le1t0-syslogger 1.2.4.001

Same as SyslogLogger, but without the ridiculous number of dependencies and with the possibility to specify the syslog facility

Versions:

  1. 1.2.4.002 - March 28, 2011 (7 KB)
  2. 1.2.4.001 - March 28, 2011 (7 KB)

Development Dependencies:

Authors:

  • Le1t0

Owners:

274bfe914ce1c6ea286f77e06da1e20b

Sha 256 checksum:

fcac8edbd45a9af318c4d229ed67a7e466246c1ac1dfb26dcfe5a46ef03e500e

Total downloads 3,171

For this version 1,676

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: