RubyGems Navigation menu

libmongocrypt-helper 1.7.4.0.1002

libmongocrypt convenience package

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.8.0.0.1001 - May 19, 2023 (3,97 MB)
  2. 1.7.4.0.1002 - April 24, 2023 (3,84 MB)
  3. 1.7.4.0.1001 - April 21, 2023 (3,84 MB)
  4. 1.7.4.0.1000 - April 20, 2023 (3,84 MB)
  5. 1.7.0.0.1001 - February 01, 2023 (3,48 MB)
Mostrar todas las versiones (16 total)

Propietarios:

Subida por:

Autores:

  • The MongoDB Ruby Team

SHA 256 checksum:

cd7e52a47a05745bfb35633cc930f1237966418dbf17d0f9eb4fadf4fc89ec55

Periodo de validez de la firma:

January 31, 2023 - January 31, 2024 (Expirado)

Total de descargas 38.950

Para esta versión 1.794

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: