RubyGems Navigation menu

librarian-ansible 2.0.0

A Bundler for your Ansible roles.

Versionen:

  1. 3.0.3 - July 02, 2019 (14 KB)
  2. 3.0.2 - August 20, 2016 (14 KB)
  3. 3.0.1 - June 02, 2016 (14 KB)
  4. 3.0.0 - March 02, 2016 (14 KB)
  5. 2.0.0 - February 01, 2016 (14 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

  • rake >= 0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • Benjamin Coe

    SHA 256-Prüfsumme:

    b6ef9cbd068cae076374408b6efe4309b6faff14925542f4fb52eec1af35ccb8

    Downloads insgesamt 121.529

    Für diese Version 4.918

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: