RubyGems Navigation menu

librarian-ansible 3.0.3

A Bundler for your Ansible roles.

版本列表:

  1. 3.0.3 - July 02, 2019 (14.0 KB)
  2. 3.0.2 - August 20, 2016 (14.0 KB)
  3. 3.0.1 - June 02, 2016 (14.0 KB)
  4. 3.0.0 - March 02, 2016 (14.0 KB)
  5. 2.0.0 - February 01, 2016 (14.0 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • rake >= 0
  • rspec >= 0
  • 所有者:

    Pushed by:

    作者:

    • Benjamin Coe

    SHA 256 checksum:

    e8a9c0659ff5b1be1d17439e836a96d5d7585a4357c61cf28691d2623b832d36

    下载总次数 120,041

    这个版本 21,213

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: